Beschrijving
Een geavanceerde managed switch met 24 Gigabit Ethernet-poorten en Power over Ethernet (PoE) ondersteuning. Deze switch is ontworpen voor zakelijke netwerkomgevingen waarin geavanceerd beheer en hoge prestaties vereist zijn.

Bekijk de details: vergroot de foto
Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U
€349.95 incl. BTW
Verwacht leverbaar wo 28 oktober (besteld bij de leverancier)
Een vraag over dit product?Een geavanceerde managed switch met 24 Gigabit Ethernet-poorten en Power over Ethernet (PoE) ondersteuning. Deze switch is ontworpen voor zakelijke netwerkomgevingen waarin geavanceerd beheer en hoge prestaties vereist zijn.

| Switch type | Managed |
|---|---|
| Quality of Service (QoS) | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 24 |
| Aantal moduleslots SPF | 2 |
| Netwerkstandaard | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Datastroombeheer | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS |
| MAC adres filtering | Ja |
| SSH/SSL support | Ja |
| Beheerprotocollen | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| Certificering | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Vermogenstoevoer inclusief | Ja |
| Code geharmoniseerd systeem (HS) | 85176990 |
Je moet ingelogd zijn om een beoordeling te plaatsen.
Beoordelingen
Er zijn nog geen beoordelingen.